« 虎になろー:eclipseでJ2SE5.0にする | トップページ | 虎になろー:eclipse wtpでTomcatを5.0で動くようにする »

虎になろー:eclipseでのAntがJ2SE5.0をつかうようにする

Window → Preferences → Ant → Global Entries で Add External JARs
→ Jdk1.5のtools.jar

Upして順位をあげておく。

|

« 虎になろー:eclipseでJ2SE5.0にする | トップページ | 虎になろー:eclipse wtpでTomcatを5.0で動くようにする »

eclipse」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



トラックバック

この記事のトラックバックURL:
http://app.f.cocolog-nifty.com/t/trackback/4757/870975

この記事へのトラックバック一覧です: 虎になろー:eclipseでのAntがJ2SE5.0をつかうようにする:

« 虎になろー:eclipseでJ2SE5.0にする | トップページ | 虎になろー:eclipse wtpでTomcatを5.0で動くようにする »